Fehler: Feature Map: Unterschied zwischen den Versionen

Aus fokus-gmbh-leipzig.de
Wechseln zu: Navigation, Suche
Zeile 1: Zeile 1:
 +
 +
{|
 +
|style="width: 800px;"|
 
== Error 30 ==  
 
== Error 30 ==  
 +
 
{|  
 
{|  
|style="width: 800px;"|  
+
|[[Image:FeatureMAP Error30.png|thumb|Error 30]]
 
Beim Starten von '''metigo MAP 4.0''' erscheint folgende Meldung:
 
Beim Starten von '''metigo MAP 4.0''' erscheint folgende Meldung:
 
[[Image:FeatureMAP Error30.png]]
 
  
 
Sie haben versucht den Pflegevertragsausführung von '''metigo MAP 4.0''' zu starten. Die Freischaltung auf dem CodeMeter-Dongle erlaubt Ihnen nicht metigo MAP 4.0 Ext (Pflegevertrag) zu starten.
 
Sie haben versucht den Pflegevertragsausführung von '''metigo MAP 4.0''' zu starten. Die Freischaltung auf dem CodeMeter-Dongle erlaubt Ihnen nicht metigo MAP 4.0 Ext (Pflegevertrag) zu starten.
Zeile 12: Zeile 14:
 
[[en:Error: Feature Map]]
 
[[en:Error: Feature Map]]
 
== Behebung Error 30 ==
 
== Behebung Error 30 ==
{|
 
|style="width: 800px;"|
 
 
  
 
{| class="wikitable"
 
{| class="wikitable"
Zeile 31: Zeile 30:
 
=== Sie haben keinen Pflegevertrag abgeschlossen? ===
 
=== Sie haben keinen Pflegevertrag abgeschlossen? ===
 
{|  
 
{|  
|style="width: 800px;"|  
+
|
  
 +
[[Image:Support Fokus.png|thumb|Der Supportbereich auf unserer Website.]]
 
Ob Sie das richtige Programm installiert haben, sehen Sie in der Fehlermeldung.
 
Ob Sie das richtige Programm installiert haben, sehen Sie in der Fehlermeldung.
  
1. Vor der Installation der entsprechenden Programmausführung deinstallieren Sie das Programm '''metigo MAP 4.0 Ext (Pflegevertrag)'''.
+
# Vor der Installation der entsprechenden Programmausführung deinstallieren Sie das Programm '''metigo MAP 4.0 Ext (Pflegevertrag)'''.
 
+
# Auf unserer Internetseite melden Sie sich im Support-Bereich an und wählen in der Menü-Leiste '''metigo MAP 4.0''' aus. Anschließend laden Sie die '''metigo MAP 4.0 Installations-CD''' herunter und führen diese aus. Oder Sie benutzen folgenden [[http://www.fokus-gmbh-leipzig.de/downloads/MAP40/Install-CD.php Link]].
2. Auf unserer Internetseite melden Sie sich im Support-Bereich an und wählen in der Menü-Leiste '''metigo MAP 4.0''' aus. Anschließend laden Sie die '''metigo MAP 4.0 Installations-CD''' herunter und führen diese aus. Oder Sie benutzen folgenden Link: http://www.fokus-gmbh-leipzig.de/downloads/MAP40/Install-CD.php
+
# Um auf dem aktuellsten Stand von den '''metigo MAP 4.0''' zu sein, laden Sie die aktuelle Programmversion herunter und installieren diese.
 
+
[[Image:Support Fokus.png]]
+
 
+
3. Um auf dem aktuellsten Stand von den '''metigo MAP 4.0''' zu sein, laden Sie die aktuelle Programmversion herunter und installieren diese.
+
 
|-  
 
|-  
 
|}  
 
|}  

Version vom 1. Juli 2016, 12:25 Uhr

Error 30

Error 30

Beim Starten von metigo MAP 4.0 erscheint folgende Meldung:

Sie haben versucht den Pflegevertragsausführung von metigo MAP 4.0 zu starten. Die Freischaltung auf dem CodeMeter-Dongle erlaubt Ihnen nicht metigo MAP 4.0 Ext (Pflegevertrag) zu starten.

Behebung Error 30

Haben Sie einen Pflegevertrag abgeschloßen?
Ja! Nein!
Sie benötigen eine Aktualisierung der Freischaltung auf dem Dongle. Sie müssen die normale Programmausführung metigo MAP 4.0 installieren.
Folgen Sie der Anleitung CodeMeter: Freischaltung anfordern um eine Anforderungsdatei zu erzeugen.

Mit dieser Datei erhalten Sie eine Aktualsierungsdatei von der fokus GmbH Leipzig.

Folgen Sie der Anleitung weiter unten.

Sie haben keinen Pflegevertrag abgeschlossen?

Der Supportbereich auf unserer Website.

Ob Sie das richtige Programm installiert haben, sehen Sie in der Fehlermeldung.

  1. Vor der Installation der entsprechenden Programmausführung deinstallieren Sie das Programm metigo MAP 4.0 Ext (Pflegevertrag).
  2. Auf unserer Internetseite melden Sie sich im Support-Bereich an und wählen in der Menü-Leiste metigo MAP 4.0 aus. Anschließend laden Sie die metigo MAP 4.0 Installations-CD herunter und führen diese aus. Oder Sie benutzen folgenden [Link].
  3. Um auf dem aktuellsten Stand von den metigo MAP 4.0 zu sein, laden Sie die aktuelle Programmversion herunter und installieren diese.